<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://autocar.com.tr/v1/wp-content/uploads/2017/06/FIA-Drift-150x150.jpg" />

<link rel="alternate" href="http://www.autocar.com.tr" hreflang="tr-tr" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/110962015/autocar_header_468x260', [468, 60], 'div-gpt-ad-1490687931147-0').addService(googletag.pubads());
    googletag.defineSlot('/110962015/autocar_main_160x600', [160, 600], 'div-gpt-ad-1490687931147-1').addService(googletag.pubads());
    googletag.defineSlot('/110962015/autocar_main_350x250', [300, 250], 'div-gpt-ad-1490687931147-2').addService(googletag.pubads());
    googletag.defineSlot('/110962015/autocar_main_down_160x600', [160, 600], 'div-gpt-ad-1490687931147-3').addService(googletag.pubads());
    googletag.defineSlot('/110962015/autocar_main_down_300x250', [300, 250], 'div-gpt-ad-1490687931147-4').addService(googletag.pubads());
    googletag.defineSlot('/110962015/autocar_page_300x250', [300, 250], 'div-gpt-ad-1490687931147-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7957475558442476",
    enable_page_level_ads: true
  });
</script>

<title>Autocar | Dünyanın İlk Otomobil Dergisi</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://autocar.com.tr/v1/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.autocar.com.tr/v1/wp-content/uploads/2015/02/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://autocar.com.tr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://autocar.com.tr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://autocar.com.tr/feed/atom/" />
<link rel="pingback" href="http://autocar.com.tr/v1/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60045367-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dünyanın İlk Otomobil Dergisi"/>
<link rel="canonical" href="http://autocar.com.tr/" />
<link rel="next" href="http://autocar.com.tr/page/2/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Autocar | Dünyanın İlk Otomobil Dergisi" />
<meta property="og:description" content="Dünyanın İlk Otomobil Dergisi" />
<meta property="og:url" content="http://autocar.com.tr/" />
<meta property="og:site_name" content="Autocar" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dünyanın İlk Otomobil Dergisi" />
<meta name="twitter:title" content="Autocar | Dünyanın İlk Otomobil Dergisi" />
<meta name="twitter:site" content="@AutocarTurkiye" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autocar &raquo; beslemesi" href="http://autocar.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autocar &raquo; yorum beslemesi" href="http://autocar.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/autocar.com.tr\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://autocar.com.tr/v1/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://autocar.com.tr/v1/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://autocar.com.tr/v1/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://autocar.com.tr/v1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://autocar.com.tr/v1/wp-content/themes/hottopix/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://autocar.com.tr/v1/wp-content/themes/hottopix/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://autocar.com.tr/v1/wp-content/themes/hottopix/css/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://autocar.com.tr/v1/wp-content/themes/hottopix/css/menufication.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://autocar.com.tr/v1/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://autocar.com.tr/v1/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://autocar.com.tr/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://autocar.com.tr/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://autocar.com.tr/v1/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://autocar.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://autocar.com.tr/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://autocar.com.tr/v1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "@id": "#website",
  "name": "Autocar | Dünyanın İlk Otomobil Dergisi",
  "alternateName": "Autocar Türkiye",
  "url": "http://autocar.com.tr/v1/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://autocar.com.tr/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>



<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">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</script>

		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 50px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://autocar.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(http://autocar.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #333333 url(http://autocar.com.tr/v1/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://autocar.com.tr/v1/wp-content/uploads/2017/03/road_line_marking_72284_2560x1440.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<style type="text/css">
.main-byline {
  visibility: hidden;
}

#logo-wrapper{
margin-left: 15px;
margin-top: 20px;
margin-bottom: 20px;
}

#header-wrapper{
  background-color: #FEF30A;
}

#ad-728 {
margin-top: 15px;
float: right;
}


#logo-small {
  float: left;
  margin: 40px 0 15px 15px;
  width: 257px;
}

#logo-wrapper, #logo-small {
  /* height: 100px; */
}

#ad-728 {
  margin-top: 15px;
  margin-right: 10px;
  float: right;
}

#branded-content {
  border-top: 3px solid #e91b23;
  display: block;
  float: left;
padding: 20px 3.03030303030303%;
    padding-top: 20px;
    padding-right: 3.0303%;
    padding-bottom: 20px;
    padding-left: 3.0303%;
    width: 93.93939393939393%;
}

h3.branded-header {
    background: #e91b23;
    color: #fff;
    float: left;
    font: 400 12px/12px 'Oswald', sans-serif;
    margin: -20px 0 20px 0;
    padding: 5px 7px;
    position: relative;
    z-index: 10;
}</style>

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1151249895']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img04.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
</script>

<script type="text/javascript" src="https://app.compendium.com/js/stats.js"></script>

</head>

<body class="home blog custom-background">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-top_navi-container"><ul id="menu-top_navi" class="menu"><li id="menu-item-451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451"><a href="http://autocar.com.tr/ornek-sayfa/">İletişim</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879"><a href="http://autocar.com.tr/kunye/">Künye</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/AutocarTurkiye/" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/AutocarTurkiye" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/autocar_turkiye/" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://plus.google.com/115486806499397011098/posts" alt="Google Plus" class="google-but" target="_blank"></a></li>
																														<li><a href="http://autocar.com.tr/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<div id='div-gpt-ad-1490687931147-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490687931147-0'); });
</script>
</div>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://autocar.com.tr"><img itemprop="logo" src="http://www.autocar.com.tr/v1/wp-content/uploads/2015/03/Autocar_Logo.png" alt="Autocar" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
												<div id="main-nav">
				<div class="menu-dergiler-container"><ul id="menu-dergiler" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://autocar.com.tr/category/haberler/">Haberler</a>
<ul  class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://autocar.com.tr/category/haberler/yenilik/">Yenilik</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://autocar.com.tr/category/haberler/sektorel/">Sektörel</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://autocar.com.tr/category/haberler/gundem/">Gündem</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://autocar.com.tr/category/haberler/spotlight/">Spotlight</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://autocar.com.tr/category/surus_izlenimi/">Sürüş İzlenimi</a>
<ul  class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://autocar.com.tr/category/surus_izlenimi/surus/">Sürüş</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://autocar.com.tr/category/surus_izlenimi/autocar_ozel/">Autocar Özel</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://autocar.com.tr/category/surus_izlenimi/roadtest/">Road Test</a></li>
</ul>
</li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="http://autocar.com.tr/category/roportaj/">Röportaj</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://autocar.com.tr/category/fotogaleri/">Foto Galeri</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://autocar.com.tr/category/video/">Video</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://autocar.com.tr/category/motorsporlari/">Motor Sporları</a></li>
<li id="menu-item-8263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8263"><a href="http://autocar.com.tr/category/dergiler/">Dergiler</a></li>
<li id="menu-item-16386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16386"><a href="http://autocar.com.tr/e-bulten/">E-bülten</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://autocar.com.tr/">
	<input type="text" name="s" id="s" value="Ara" onfocus='if (this.value == "Ara") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ara"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->
<div id="main">
		<div id="featured-main">
		<div class="main-story">
						<a href="http://autocar.com.tr/2017/06/23/fia-ilk-k%c4%b1talararas%c4%b1-drift-kupas%c4%b1n%c4%b1-duyurdu/" rel="bookmark">
			<div class="main-story-shade">
								<img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/FIA-Drift-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="FIA Kıtalararası Drift Kupası" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/06/FIA-Drift-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/FIA-Drift-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/FIA-Drift-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />							</div><!--main-story-shade-->
			<div class="main-text">
								<h1>FIA ilk kıtalararası drift kupasını duyurdu</h1>
								<span class="main-byline">Yazar: </span>
				<div class="main-excerpt">
					<p>Kısa adı FIA olan Uluslararası Otomobil Federasyonu, Tokyo&#8217;da yapılacak ilk kıtalararası drift kupasını resmen duyurdu. Cenevre, İsviçre&#8217;de yapılan 5. FIA Spor Konferansı&#8217;nın ardından yapılan açıklamayla ilan edilen drift kupası, 30 Eylül&#8217;de Tokyo&#8217;dan...</p>
				</div><!--main-excerpt-->
			</div><!--main-text-->
									</a>
					</div><!--main-story-->
				<div class="sub-story">
			<a href="http://autocar.com.tr/2017/06/23/porsche-carrera-cupda-nefes-kesen-son-tur/" rel="bookmark">
						<img width="240" height="225" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/c5a305ad-7827-4a6a-8e5e-ebddfc8116ffporsche_carrera_cup_final_lap-240x225.jpg" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" />						<div class="sub-text">
								<h2>Porsche Carrera Cup&#8217;da nefes kesen son tur</h2>
								<p>Geçtiğimiz hafta sonu LeMans&#8216;ta yapılan Porsche Carrera Cup yarışının son turu nefes...</p>
			</div><!--sub-text-->
									</a>
		</div><!--sub-story-->
				<div class="sub-story">
			<a href="http://autocar.com.tr/2017/06/23/2018-aston-martin-vantage-testte-yakaland%c4%b1/" rel="bookmark">
						<img width="240" height="225" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/img_2641-240x225.jpg" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/06/img_2641-240x225.jpg 240w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/img_2641-640x596.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />						<div class="sub-text">
								<h2>2018 Aston Martin Vantage testte yakalandı</h2>
								<p>Gelecek nesil Aston Martin Vantage İngiltere&#8217;de yapılan testleri sırasında kameralara yakalandı. İngilizlerin, 16 yıllık...</p>
			</div><!--sub-text-->
									</a>
		</div><!--sub-story-->
				<div class="sub-story">
			<a href="http://autocar.com.tr/2017/06/22/honda-nsxe-en-iyi-yeni-motor-%c3%b6d%c3%bcl%c3%bc/" rel="bookmark">
						<img width="240" height="225" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/4e8e6fe2-d559-4d69-aa8e-647063c4560cimg_7786-240x225.jpg" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" />						<div class="sub-text">
								<h2>Honda NSX&#8217;e &#8216;en iyi yeni motor&#8217; ödülü</h2>
								<p>Honda NSX’in elektromotor destekli 3,5 litrelik V6 motordan oluşan Sport Hybrid sistemi,...</p>
			</div><!--sub-text-->
									</a>
		</div><!--sub-story-->
				<div class="sub-story">
			<a href="http://autocar.com.tr/2017/06/22/seat-arona-26-haziranda-ortaya-%c3%a7%c4%b1k%c4%b1yor/" rel="bookmark">
						<img width="240" height="160" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/208b9151-b4c5-4aff-b8c8-50bad88f1a6earona.png" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" />						<div class="sub-text">
								<h2>Seat Arona 26 Haziran&#8217;da ortaya çıkıyor</h2>
								<p>Seat&#8217;ın en yeni ufaklığı Arona, 26 Haziran&#8217;da yapılacak lansmanından önce bir Instagram...</p>
			</div><!--sub-text-->
									</a>
		</div><!--sub-story-->
			</div><!--featured-main-->
			<div id="ticker-wrapper">
		<h3 class="ticker-header">Kaçırmayın</h3>
		<ul class="ticker">
						<li><h2><a href="http://autocar.com.tr/2017/06/12/bom-cek-cumhuriyetinden-mutlu-dondu/">BOM Çek Cumhuriyeti&#8217;nden mutlu döndü</a></h2></li>
						<li><h2><a href="http://autocar.com.tr/2017/06/02/cftt-akropol-arenasinda/">CFTT Akropol arenasında</a></h2></li>
						<li><h2><a href="http://autocar.com.tr/2017/05/29/doningtonda-turk-sesleri/">Donington&#8217;da Türk sesleri</a></h2></li>
						<li><h2><a href="http://autocar.com.tr/2017/05/22/nicky-hayden-hayatini-kaybetti/">Nicky Hayden hayatını kaybetti</a></h2></li>
						<li><h2><a href="http://autocar.com.tr/2017/05/11/tosfedden-yarimak-isteyenlere-firsat/">TOSFED&#8217;den yarışmak isteyenlere fırsat</a></h2></li>
						<li><h2><a href="http://autocar.com.tr/2017/05/10/pist-sampiyonasi-start-aliyor/">Pist Şampiyonası start alıyor</a></h2></li>
						<li><h2><a href="http://autocar.com.tr/2017/05/02/kenan-ve-toprakdan-cifte-zafer/">Kenan ve Toprak&#8217;dan çifte zafer</a></h2></li>
						<li><h2><a href="http://autocar.com.tr/2017/05/02/arjantinde-neuville-zaferi/">Tango&#8217;nun kazananı Neuville</a></h2></li>
						<li><h2><a href="http://autocar.com.tr/2017/04/24/marquez-gelenegi-bozmadi/">Marquez geleneği bozmadı</a></h2></li>
						<li><h2><a href="http://autocar.com.tr/2017/04/17/ralli-sezonu-izmirde-aciliyor/">Ralli sezonu İzmir&#8217;de açılıyor</a></h2></li>
					</ul>
	</div><!--ticker-wrapper-->
		<div id="content-wrapper">
		<div id="home-main">
						<div id="home-left">
				<ul>
				<li class="home-widget"><span class="home-widget-header"><h3 class="home-widget-header">Haberler</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/23/2018-aston-martin-vantage-testte-yakaland%c4%b1/"><img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/img_2641-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/06/img_2641-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/img_2641-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/img_2641-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/23/2018-aston-martin-vantage-testte-yakaland%c4%b1/">2018 Aston Martin Vantage testte yakalandı</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 23 Haziran 2017</span>
							<p>Gelecek nesil Aston Martin Vantage İngiltere&#8217;de yapılan testleri sırasında kameralara yakalandı. İngilizlerin, 16 yıllık aradan sonra 2005 yılında geri dönen Vantege&#8216;si tamamen yenileniyor. 2018 yılında yollarda olması beklenen yeni modelin testlerini...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/22/honda-nsxe-en-iyi-yeni-motor-%c3%b6d%c3%bcl%c3%bc/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/4e8e6fe2-d559-4d69-aa8e-647063c4560cimg_7786-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/22/honda-nsxe-en-iyi-yeni-motor-%c3%b6d%c3%bcl%c3%bc/">Honda NSX&#8217;e &#8216;en iyi yeni motor&#8217; ödülü</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 22 Haziran 2017</span>
							<p>Honda NSX’in elektromotor destekli 3,5 litrelik V6 motordan oluşan Sport Hybrid sistemi, 2017 Uluslararası Yılın Motoru jürisi tarafından ‘En İyi Yeni Motor’ kategorisinde ödüllendirildi. Honda Avrupa Ar-Ge Başkanı Hayashi-San...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/22/seat-arona-26-haziranda-ortaya-%c3%a7%c4%b1k%c4%b1yor/"><img width="600" height="399" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/208b9151-b4c5-4aff-b8c8-50bad88f1a6earona.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/22/seat-arona-26-haziranda-ortaya-%c3%a7%c4%b1k%c4%b1yor/">Seat Arona 26 Haziran&#8217;da ortaya çıkıyor</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 22 Haziran 2017</span>
							<p>Seat&#8217;ın en yeni ufaklığı Arona, 26 Haziran&#8217;da yapılacak lansmanından önce bir Instagram kullancısı tarafından İspanya&#8217;da havada yakalandı. Seat&#8216;ın SUV ürün gamında giriş modeli olacak Arona, giderek kızışan crossover pazarında...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/22/volvo-xc40-i%cc%87spanyada-g%c3%b6r%c3%bcnt%c3%bclendi/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/8a236f45-5d90-45f3-84ff-0203046b3c2bekran_resmi_2017_06_22_10_58_05.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/22/volvo-xc40-i%cc%87spanyada-g%c3%b6r%c3%bcnt%c3%bclendi/">Volvo XC40 İspanya&#8217;da görüntülendi</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 22 Haziran 2017</span>
							<p>Volvo&#8217;nun yeni SUV&#8217;u XC40; Granada, İspanya&#8217;da yapılan testleri sırasında kameralara yakalandı. İsveçlilerin SUV ürün gamında XC90 ile başlattığı ve yeni XC60 ile devam ettirdiği tasarım konseptinin son temsilcisi olacak...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/22/honda-fabrikas%c4%b1nda-siber-atak-%c5%9foku/"><img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/59f27e0b-17d5-4b95-9a80-c1e1b9a45610honda_4-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/06/59f27e0b-17d5-4b95-9a80-c1e1b9a45610honda_4-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/59f27e0b-17d5-4b95-9a80-c1e1b9a45610honda_4-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/59f27e0b-17d5-4b95-9a80-c1e1b9a45610honda_4-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/22/honda-fabrikas%c4%b1nda-siber-atak-%c5%9foku/">Honda fabrikasında siber atak şoku</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 22 Haziran 2017</span>
							<p>Honda&#8216;nın Sayama, Japonya&#8217;daki üretim tesisi, WannaCry virüsüyle yapılan siber saldırı sonucunda üretimini durdurmak zorunda kaldı. Japon üreticinin; Accord, Odyssey ve Stepwgn modellerini ürettiği fabrikasının siber sistemlerine saldıran WannaCry fidye...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/22/jaguar-land-roverin-tamamen-otonom-arac%c4%b1-haz%c4%b1r/"><img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/f8fbf60d-43e9-405d-bd08-02631c494bf9rrs_autonomous_l4_1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/06/f8fbf60d-43e9-405d-bd08-02631c494bf9rrs_autonomous_l4_1-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/f8fbf60d-43e9-405d-bd08-02631c494bf9rrs_autonomous_l4_1-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/f8fbf60d-43e9-405d-bd08-02631c494bf9rrs_autonomous_l4_1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/22/jaguar-land-roverin-tamamen-otonom-arac%c4%b1-haz%c4%b1r/">Jaguar-Land Rover&#8217;in tamamen otonom aracı hazır</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 22 Haziran 2017</span>
							<p>Jaguar-Land Rover, &#8216;Level 4&#8217; otonom sürüş yeteneğine sahip ilk otomobili Range Rover Sport&#8216;u resmen ortaya çıkardı. Nuneaton, İngiltere&#8217;de bulunan Horiba test merkezinde tamamen otonom aracını tanıtan JLR, Tata ve...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/21/motul-turkiye-yatirimlarina-hiz-verdi/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/motul-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/21/motul-turkiye-yatirimlarina-hiz-verdi/">Motul, Türkiye yatırımlarına hız verdi</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 21 Haziran 2017</span>
							<p>Motul, 2014 yılından beri irtibat bürosu olarak hizmet sunduğu Türkiye’de, yatırımlarına hız vererek şirketleşme sürecini tamamladı. Gerçekleştirilen organizasyon ile Motul Türkiye açılış ve yeni ofis kutlaması, Motul’un üst düzey...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/21/vizyona-girecek-3-yeni-otomobil-filmi/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/42e165d4-9e63-426c-83da-519874abca15images-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/21/vizyona-girecek-3-yeni-otomobil-filmi/">Vizyona girecek 3 yeni otomobil filmi</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 21 Haziran 2017</span>
							<p>2017 yılında vizyona girecek 3 yeni otomobil içerikli filmi sizin için bir araya getirdik. Baby Driver / 25.08.2017 Baby genç yaşına rağmen oldukça deneyimli bir sürücüdür. Genç görünümü yüzünden...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/21/rolls-royce-wraith-black-badge-t%c3%bcrkiyede/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/244d2509-045a-4c56-b42c-20636c886f902017_rolls_royce_wraith_black_badge_front_three_quarter_04-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/21/rolls-royce-wraith-black-badge-t%c3%bcrkiyede/">Rolls-Royce Wraith Black Badge İstanbul&#8217;da ortaya çıktı</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 21 Haziran 2017</span>
							<p>Rolls Royce Motor Cars İstanbul, Wraith&#8216;in Black Badge versiyonunun ilk örneğini Türkiye&#8217;ye getirdi. Düzenlenen basın toplantısı ile tanıtılan Black Badge&#8216;nin özellikleri; Rolls Royce Motor Cars Doğu Avrupa Kurumsal İlişkiler...</p>
																				</div><!--cat-light-top-->
											</div><!--category-light-->


		</li><li class="home-widget"><span class="home-widget-header"><h3 class="home-widget-header">Sürüş</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://autocar.com.tr/2017/06/05/surus-i%cc%87zlenimi-volvo-xc90-d5/">
															<img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/d1479157-4a23-444c-9eb7-97640008aa94_rkn5966-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/06/d1479157-4a23-444c-9eb7-97640008aa94_rkn5966-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/d1479157-4a23-444c-9eb7-97640008aa94_rkn5966-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/d1479157-4a23-444c-9eb7-97640008aa94_rkn5966-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">Yazar: </span>
								<h2>Sürüş İzlenimi: Volvo XC90 D5</h2>
								<p>İsveçliler’in Alman SUV’lara rahat yüzü göstermeyen XC90’ı, 2017 itibariyle geçerli olan güncellemelerle elini güçlendirdi 2002 yılında Volvo’nun tarihindeki ilk SUV olarak hayatımıza giren XC90, pazara biraz geç dahil oldu....</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://autocar.com.tr/2017/05/25/surus-i%cc%87zlenimi-ford-edge/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/05/RKN6761-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/05/RKN6761-1-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/05/RKN6761-1-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 25 Mayıs 2017</span>
									<p><a href="http://autocar.com.tr/2017/05/25/surus-i%cc%87zlenimi-ford-edge/">Sürüş İzlenimi: Ford Edge</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/05/24/surus-i%cc%87zlenimi-fiat-500s/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/05/ac44f23e-7dad-4107-8b64-d50cc307252e_rkn7807-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/05/ac44f23e-7dad-4107-8b64-d50cc307252e_rkn7807-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/05/ac44f23e-7dad-4107-8b64-d50cc307252e_rkn7807-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/05/ac44f23e-7dad-4107-8b64-d50cc307252e_rkn7807-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 24 Mayıs 2017</span>
									<p><a href="http://autocar.com.tr/2017/05/24/surus-i%cc%87zlenimi-fiat-500s/">Sürüş İzlenimi: Fiat 500S</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/05/22/surus-i%cc%87zlenimi-audi-q2/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/05/287169aa-18c4-4de3-9d11-22376f70c1eb_rkn7122-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/05/287169aa-18c4-4de3-9d11-22376f70c1eb_rkn7122-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/05/287169aa-18c4-4de3-9d11-22376f70c1eb_rkn7122-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/05/287169aa-18c4-4de3-9d11-22376f70c1eb_rkn7122-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 22 Mayıs 2017</span>
									<p><a href="http://autocar.com.tr/2017/05/22/surus-i%cc%87zlenimi-audi-q2/">Sürüş İzlenimi: Audi Q2</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/05/22/dogal-habitatinda-alfa-kullanmak/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/05/dd158325-d344-44e0-b9bd-b3d98089927b_alp3409-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/05/dd158325-d344-44e0-b9bd-b3d98089927b_alp3409-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/05/dd158325-d344-44e0-b9bd-b3d98089927b_alp3409-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/05/dd158325-d344-44e0-b9bd-b3d98089927b_alp3409-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 22 Mayıs 2017</span>
									<p><a href="http://autocar.com.tr/2017/05/22/dogal-habitatinda-alfa-kullanmak/">Doğal  habitatında Alfa kullanmak</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li class="home-widget"><span class="home-widget-header"><h3 class="home-widget-header">Röportaj</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/01/11/murat-bostanci-2017de-vites-yukseltiyor/"><img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN4554-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN4554-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN4554-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN4554-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://autocar.com.tr/2017/01/11/murat-bostanci-2017de-vites-yukseltiyor/">Murat Bostancı 2017&#8217;de vites yükseltiyor</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 11 Ocak 2017</span>
							<p>Kariyerinde iki kez arka arkaya Türkiye Ralli Pilotlar Şampiyonluğu bulunduran Murat Bostancı, 2017 sezonu öncesinde yeni yarış otomobili Ford Fiesta R5’ine kavuştu. Avrupa Ralli Şampiyonası’nda son iki sezonun pilotlar...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																			<a href="http://autocar.com.tr/2016/09/01/yenge-autocarin-eylul-sayisina-konuk-oldu/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2016/09/A6A2074-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2016/09/A6A2074-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2016/09/A6A2074-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2016/09/A6A2074-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 1 Eylül 2016</span>
									<p><a href="http://autocar.com.tr/2016/09/01/yenge-autocarin-eylul-sayisina-konuk-oldu/">&#8220;Yenge&#8221; Autocar&#8217;ın Eylül sayısına konuk oldu!</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2016/06/08/key-museum-ve-murat-ozgorkey-ile-tarihe-yolculuk/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2016/06/Ekran-Resmi-2016-06-08-09.18.09-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2016/06/Ekran-Resmi-2016-06-08-09.18.09-85x54.png 85w, http://autocar.com.tr/v1/wp-content/uploads/2016/06/Ekran-Resmi-2016-06-08-09.18.09-300x194.png 300w, http://autocar.com.tr/v1/wp-content/uploads/2016/06/Ekran-Resmi-2016-06-08-09.18.09-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 8 Haziran 2016</span>
									<p><a href="http://autocar.com.tr/2016/06/08/key-museum-ve-murat-ozgorkey-ile-tarihe-yolculuk/">Key Museum ve Murat Özgörkey ile tarihe yolculuk</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2016/06/03/autocar-ceo-talks-ali-bilaloglu/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2016/06/AB_MG_0025-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2016/06/AB_MG_0025-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2016/06/AB_MG_0025-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2016/06/AB_MG_0025-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 3 Haziran 2016</span>
									<p><a href="http://autocar.com.tr/2016/06/03/autocar-ceo-talks-ali-bilaloglu/">Autocar CEO Talks: Ali Bilaloğlu</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2016/05/23/autocar-ceo-talks-esref-biryildiz/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2016/04/autocar_turkiye_ceo_talks_esref_birtildiz_3-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2016/04/autocar_turkiye_ceo_talks_esref_birtildiz_3-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2016/04/autocar_turkiye_ceo_talks_esref_birtildiz_3-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2016/04/autocar_turkiye_ceo_talks_esref_birtildiz_3-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 23 Mayıs 2016</span>
									<p><a href="http://autocar.com.tr/2016/05/23/autocar-ceo-talks-esref-biryildiz/">Autocar CEO Talks: Eşref Biryıldız</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li>				</ul>
			</div><!--home-left-->
			<div id="sidebar-small-wrapper">
	<ul>
		<li class="sidebar-small-widget"><span class="small-widget-header"><h3 class="small-widget-header">Motor Sporları</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/23/fia-ilk-k%c4%b1talararas%c4%b1-drift-kupas%c4%b1n%c4%b1-duyurdu/"><img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/FIA-Drift-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="FIA Kıtalararası Drift Kupası" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/06/FIA-Drift-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/FIA-Drift-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/FIA-Drift-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/23/fia-ilk-k%c4%b1talararas%c4%b1-drift-kupas%c4%b1n%c4%b1-duyurdu/">FIA ilk kıtalararası drift kupasını duyurdu</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 23 Haziran 2017</span>
							<p>Kısa adı FIA olan Uluslararası Otomobil Federasyonu, Tokyo&#8217;da yapılacak ilk kıtalararası drift kupasını resmen duyurdu. Cenevre, İsviçre&#8217;de yapılan 5. FIA Spor Konferansı&#8217;nın ardından yapılan açıklamayla ilan edilen drift kupası,...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/20/castrol-ford-team-turkiye-kibrista-liderligini-korudu/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/umitcan-ozdemir-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/20/castrol-ford-team-turkiye-kibrista-liderligini-korudu/">Castrol Ford Team Türkiye Kıbrıs&#8217;ta liderliğini korudu</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 20 Haziran 2017</span>
							<p>Castrol Ford Team Türkiye pilotları, Avrupa Ralli Şampiyonası&#8217;nın 4&#8217;üncü yarışı olan Kıbrıs Rallisi&#8217;nden başarılı sonuçlarla ayrıldılar. Toplam 14 özel etaptan oluşan toplamda 724 km. parkurda 2 gün boyunca mücadeleye...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/19/kartepe-tirmanmaya-yagmur-damgasini-vurdu/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/okan_tanriverdi-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/19/kartepe-tirmanmaya-yagmur-damgasini-vurdu/">Kartepe Tırmanma&#8217;ya yağmur damgasını vurdu</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 19 Haziran 2017</span>
							<p>2017 Türkiye Tırmanma Şampiyonası’nın 3. yarışı, Kocaeli Otomobil Sporları Kulübü tarafından 18 Haziran Pazar günü Kocaeli Büyükşehir Belediyesi ve Kartepe Belediyesi katkıları ile  Kartepe’de düzenlendi. 6 km. uzunluğundaki parkurda...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/19/lemansda-ayhancan-g%c3%bcven-f%c4%b1rt%c4%b1nas%c4%b1/"><img width="600" height="396" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/Ayhancan-Güven-1.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/19/lemansda-ayhancan-g%c3%bcven-f%c4%b1rt%c4%b1nas%c4%b1/">LeMans&#8217;da Ayhancan Güven fırtınası</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 19 Haziran 2017</span>
							<p>Birçok motorsporları organizasyonunda Türkiye&#8217;yi temsil eden ve önemli başarılara imza atan Toksport WRT,  Porsche Carrera Cup Le Mans Serisi&#8217;nin en önemli ayağı olan Le Mans&#8217;da, Ayhancan Güven ile birlikte...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/15/goodwood-festival-of-speedde-kimler-var/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/goodwoodz_festival2015-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/15/goodwood-festival-of-speedde-kimler-var/">Goodwood Festival of Speed&#8217;de kimler var?</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 15 Haziran 2017</span>
							<p>Dünyanın en büyük otomobil etkinliklerinden birisi olan &#8216;Goodwood Festival of Speed&#8217; 29 Haziran&#8217;da start alıyor. Otomobil dünyasından bir çok markanın ve önemli ismin bir araya geleceği etkinlikte; en yeni...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/14/baume-mercier-istanbul-classic-hill-climbda-efsaneler-boy-gosterdi/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/40a535cb-cc15-4363-8bb5-ffa1d9973f80baume___mercier_istanbul_classic-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/14/baume-mercier-istanbul-classic-hill-climbda-efsaneler-boy-gosterdi/">Baume &#038; Mercier Istanbul Classic &#8211; Hill Climb&#8217;da efsaneler boy gösterdi</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 14 Haziran 2017</span>
							<p>Baume &amp; Mercier Istanbul Classic &#8211; Hill Climb, birçok ünlü otomobil tutkununun katılımıyla 10 Haziran günü Şile’de gerçekleştirildi. Geçtiğimiz yıl olduğu gibi bu yıl da ana sponsoru İsviçre kökenli lüks saat...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/12/italyada-kazanan-isim-ott-tanak/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/e2d4527b-21dd-48c0-99d8-aa1b76ed2cb5ott_tanak-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/12/italyada-kazanan-isim-ott-tanak/">İtalya&#8217;da kazanan isim Ott Tanak</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 12 Haziran 2017</span>
							<p>Ford’un Estonyalı pilotu Ott Tanak, start aldığı 73 yarışın ardından ilk kez Rally Italia Sardegna’da liderlik koltuğuna oturdu. Ford Fiesta WRC’si ile liderlik koltuğuna oturan Tanak’ın 12.3 saniye arkasında...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/12/bom-cek-cumhuriyetinden-mutlu-dondu/"><img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/Brno2-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/06/Brno2-1-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/Brno2-1-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/Brno2-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/12/bom-cek-cumhuriyetinden-mutlu-dondu/">BOM Çek Cumhuriyeti&#8217;nden mutlu döndü</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 12 Haziran 2017</span>
							<p>Borusan Otomotiv Motorsport üç sezondur takip ettiği İtalya 3H Endurance Champions Cup 2017 sezonunun ikinci yarışında genel klasmanda ikinci oldu. 11 Haziran Pazar günü Çek Cumhuriyeti&#8217;nin Brno pistinde gerçekleşen yarış,...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/12/kanadada-g%c3%bclen-isim-hamilton-oldu/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/c6e05491-7d5f-4827-968f-1cd5ec9ffe76_31i8543-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/12/kanadada-g%c3%bclen-isim-hamilton-oldu/">Kanada&#8217;da gülen isim Hamilton oldu</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 12 Haziran 2017</span>
							<p>Geride bıraktığımız hafta sonunda yapılan Formula 1 Kanada GP’yi, Mercedes&#8217;in İngiliz pilotu Lewis Hamilton kazandı. Yarışı 1. sırada bitiren 32 yaşındaki pilotun ardından; Mercedes&#8216;in diğer pilotu Valtteri Bottas 2....</p>
																				</div><!--cat-light-top-->
											</div><!--category-light-->


		</li><li class="sidebar-small-widget">			<div class="textwidget"><div id='div-gpt-ad-1490687931147-1' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490687931147-1'); });
</script>
</div></div>
		</li><li class="sidebar-small-widget">
		<h3 class="widget-buzz-header">Sektörel Haberler</h3>
		<ul class="widget-buzz">
						<li>
				<span class="buzz-byline">21 Haziran 2017</span>
				<h2><a href="http://autocar.com.tr/2017/06/21/motul-turkiye-yatirimlarina-hiz-verdi/">Motul, Türkiye yatırımlarına hız verdi</a></h2>
			</li>
						<li>
				<span class="buzz-byline">23 Mayıs 2017</span>
				<h2><a href="http://autocar.com.tr/2017/05/23/fordda-kaptan-de%c4%9fi%c5%9fikli%c4%9fi/">Ford&#8217;da &#8216;kaptan&#8217; değişikliği</a></h2>
			</li>
						<li>
				<span class="buzz-byline">17 Mayıs 2017</span>
				<h2><a href="http://autocar.com.tr/2017/05/17/euromasterdan-mobil1-kampanyas%c4%b1/">Euromaster’dan Mobil1 Kampanyası</a></h2>
			</li>
						<li>
				<span class="buzz-byline">6 Nisan 2017</span>
				<h2><a href="http://autocar.com.tr/2017/04/06/audi-ve-porscheden-uzun-vadeli-anla%c5%9fma/">Audi ve Porsche&#8217;den uzun vadeli anlaşma</a></h2>
			</li>
						<li>
				<span class="buzz-byline">2 Mart 2017</span>
				<h2><a href="http://autocar.com.tr/2017/03/02/2017-automechanika-i%cc%87stanbul-6-nisanda-ba%c5%9fl%c4%b1yor/">2017 Automechanika İstanbul 6 Nisan&#8217;da başlıyor</a></h2>
			</li>
						<li>
				<span class="buzz-byline">24 Şubat 2017</span>
				<h2><a href="http://autocar.com.tr/2017/02/24/hiroto-saikawa-nissana-ceo-olarak-atandi/">Hiroto Saikawa Nissan’a CEO olarak atandı</a></h2>
			</li>
						<li>
				<span class="buzz-byline">31 Ocak 2017</span>
				<h2><a href="http://autocar.com.tr/2017/01/31/turkiyede-en-cok-googlelanan-renault/">Türkiye&#8217;de en çok &#8220;Google&#8217;lanan&#8221; Renault</a></h2>
			</li>
						<li>
				<span class="buzz-byline">20 Ocak 2017</span>
				<h2><a href="http://autocar.com.tr/2017/01/20/iihsden-bmwlere-tam-not/">IIHS&#8217;den BMW&#8217;lere tam not</a></h2>
			</li>
						<li>
				<span class="buzz-byline">2 Ocak 2017</span>
				<h2><a href="http://autocar.com.tr/2017/01/02/gp-f56ya-da-geliyor/">GP F56&#8217;ya da geliyor</a></h2>
			</li>
						<li>
				<span class="buzz-byline">27 Aralık 2016</span>
				<h2><a href="http://autocar.com.tr/2016/12/27/tofas-engelleri-kaldirdi/">TOFAŞ engelleri kaldırdı</a></h2>
			</li>
					</ul>


		</li><li class="sidebar-small-widget">			<div class="textwidget"><div id='div-gpt-ad-1490687931147-3' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490687931147-3'); });
</script>
</div></div>
		</li>	</ul>
</div><!--sidebar-small-wrapper-->					</div><!--home-main-->
<div id="sidebar-wrapper">
	<ul>
		<li id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://autocar.com.tr/e-bulten/">
<img src="http://autocar.com.tr/bulten.jpg">
</a></div>
		</li><li id="text-3" class="sidebar-widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1490687931147-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490687931147-2'); });
</script>
</div></div>
		</li><li id="ht_catlight_widget-5" class="sidebar-widget ht_catlight_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Videolar</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/23/porsche-carrera-cupda-nefes-kesen-son-tur/"><img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/c5a305ad-7827-4a6a-8e5e-ebddfc8116ffporsche_carrera_cup_final_lap-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/06/c5a305ad-7827-4a6a-8e5e-ebddfc8116ffporsche_carrera_cup_final_lap-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/c5a305ad-7827-4a6a-8e5e-ebddfc8116ffporsche_carrera_cup_final_lap-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/06/c5a305ad-7827-4a6a-8e5e-ebddfc8116ffporsche_carrera_cup_final_lap-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/23/porsche-carrera-cupda-nefes-kesen-son-tur/">Porsche Carrera Cup&#8217;da nefes kesen son tur</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 23 Haziran 2017</span>
							<p>Geçtiğimiz hafta sonu LeMans&#8216;ta yapılan Porsche Carrera Cup yarışının son turu nefes kesen bir mücadeleye sahne oldu. Genç sporcumuz Ayhancan Güven&#8216;in de aralarında bulunduğu dört otomobil, son turda gösterdikleri...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/22/volvo-xc40-i%cc%87spanyada-g%c3%b6r%c3%bcnt%c3%bclendi/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/8a236f45-5d90-45f3-84ff-0203046b3c2bekran_resmi_2017_06_22_10_58_05.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/22/volvo-xc40-i%cc%87spanyada-g%c3%b6r%c3%bcnt%c3%bclendi/">Volvo XC40 İspanya&#8217;da görüntülendi</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 22 Haziran 2017</span>
							<p>Volvo&#8217;nun yeni SUV&#8217;u XC40; Granada, İspanya&#8217;da yapılan testleri sırasında kameralara yakalandı. İsveçlilerin SUV ürün gamında XC90 ile başlattığı ve yeni XC60 ile devam ettirdiği tasarım konseptinin son temsilcisi olacak...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/21/s%c3%bcper-kahramanlar-da-ehliyet-s%c4%b1nav%c4%b1na-girer/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/7cbd0d4b-649e-4ae2-a996-ed852785a9cd2018_audi_a8_video_teasers_5-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/21/s%c3%bcper-kahramanlar-da-ehliyet-s%c4%b1nav%c4%b1na-girer/">Süper kahramanlar da ehliyet sınavına girer</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 21 Haziran 2017</span>
							<p>Audi&#8216;nin yeni A8&#8216;i, Örümcek Adam Peter Parker&#8217;in ehliyet sınavında görüntülendi. Audi A8&#8216;in; otonom sürüş yardımcısı, çarpışma önleme sistemi, otomatik park sistemi gibi bir çok donanımına vurgu yapılan video içerik,...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/14/yeni-audi-a8-kendi-kendine-park-edebilecek-v2/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/b185547f-ec85-4f2a-a84b-c99e97f207fcnew_audi_a8-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/14/yeni-audi-a8-kendi-kendine-park-edebilecek-v2/">Yeni Audi A8 kendi kendine park edebilecek</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 14 Haziran 2017</span>
							<p>Audi, ürün gamındaki en lüks modeli A8’in yeni versiyonunu 11 Temmuz’da resmen tanıtacak. 3. seviye otonom sürüşe sahip olacak olan yeni A8 tanıtılmadan önce otomatik park özelliğinin öne çıkarıldığı...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/12/190e-vs-c63-mercedes-amgnin-dtm-araclari-karsi-karsiya-v2/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/95f4a3b0-7b20-4775-9e04-2b7637d66d9fvideo_watch_the_dtm_change_over_time_in_comparison_race_1024x576-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/12/190e-vs-c63-mercedes-amgnin-dtm-araclari-karsi-karsiya-v2/">190E vs C63; Mercedes-AMG&#8217;nin DTM araçları karşı karşıya</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 12 Haziran 2017</span>
							<p>Mercedes-AMG&#8216;nin 1990 yılında pistlerdeki DTM otomobili 190E, 2017 yılının yarışçısı C63 DTM ile karşı karşıya geldi. Formula 1, Formula 3 ve DTM başta olmak üzere bir çok farklı yarış...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/12/190e-vs-c63%3b-mercedes-amgnin-dtm-ara%c3%a7lar%c4%b1-kar%c5%9f%c4%b1-kar%c5%9f%c4%b1ya/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/be386e5a-d4e4-426e-96b1-52c71ec3f421video_watch_the_dtm_change_over_time_in_comparison_race_1024x576-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/12/190e-vs-c63%3b-mercedes-amgnin-dtm-ara%c3%a7lar%c4%b1-kar%c5%9f%c4%b1-kar%c5%9f%c4%b1ya/">190E vs C63; Mercedes-AMG&#8217;nin DTM araçları karşı karşıya</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 12 Haziran 2017</span>
							<p>Mercedes-AMG&#39;nin 1990 yılında pistlerdeki DTM otomobili 190E, 2017 yılının yarış&ccedil;ısı C63 DTM ile karşı karşıya geldi.&nbsp; Formula 1, Formula 3 ve DTM başta olmak &uuml;zere bir &ccedil;ok farklı yarış...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/06/07/dakar%c4%b1n-son-%c5%9fampiyonu-10-tonluk-kamazla-antremanda/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/06/7f1a4983-fc21-4d8c-8ebc-e5a5cde4cae6kamaz_ice_jump_action-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/06/07/dakar%c4%b1n-son-%c5%9fampiyonu-10-tonluk-kamazla-antremanda/">Dakar&#8217;ın son şampiyonu 10 tonluk Kamaz&#8217;la antremanda</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 7 Haziran 2017</span>
							<p>Dakar&#8217;ın 2013 ve 2017 Şampiyonu Eduard Nikolaev, önümüzdeki Dakar yarışına karda hazırlanıyor. 1000 beygirlik Kamaz kamyonuyla Rusya&#8217;da antremanlarına devam eden Nikolaev; &#8221;Kamaz 4326 için bu koşullar Güney Afrika ve...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/05/31/f1-pilotlar%c4%b1na-karavan-emanet-edilir-mi/"><img width="600" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/05/660ca0b9-fe37-4d42-9472-298de35940d6red_bull_camper_race-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/05/31/f1-pilotlar%c4%b1na-karavan-emanet-edilir-mi/">F1 pilotlarına karavan emanet edilir mi?</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 31 Mayıs 2017</span>
							<p>Red Bull Racing; iki F1 pilotu Daniel Ricciardo ve Max Verstappen&#8216;in, Aston Martin&#8216;lerin ve karavanların olduğu bir video içeriği resmi Youtube hesabından yayınladı. İki sürücünün de Aston Martin&#8216;lerin arkasına...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/05/30/hyundai-konan%c4%b1n-teaser-videosu-yay%c4%b1nland%c4%b1/"><img width="600" height="396" src="http://autocar.com.tr/v1/wp-content/uploads/2017/05/bb092bcd-574f-4a86-a112-ed1c4ed03ad8ekran_resmi_2017_05_30_11_35_21-1.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/05/30/hyundai-konan%c4%b1n-teaser-videosu-yay%c4%b1nland%c4%b1/">Hyundai Kona&#8217;nın teaser videosu yayınlandı</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 30 Mayıs 2017</span>
							<p>Hyundai&#8217;nin yeni kompakt crossover modeli Kona&#8216;nın ilk resmi görüntüleri yayınlandı. Markanın Avrupa ayağına ait Youtube hesabı üzerinden paylaşılan videoyla, Kona&#8216;nın merak edilen görüntüsü resmen ortaya çıkmış oldu. Modelin teknik...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/05/24/bmw-ortaya-%c3%a7%c4%b1kmadan-%c3%b6nce-m5i-anlatmaya-ba%c5%9flad%c4%b1/"><img width="600" height="397" src="http://autocar.com.tr/v1/wp-content/uploads/2017/05/bmw-m5-dev-ac-747.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
														<h2><a href="http://autocar.com.tr/2017/05/24/bmw-ortaya-%c3%a7%c4%b1kmadan-%c3%b6nce-m5i-anlatmaya-ba%c5%9flad%c4%b1/">BMW M5&#8217;i anlatmaya başladı bile</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 24 Mayıs 2017</span>
							<p>BMW&#8216;nin merakla beklenen yeni M5&#8216;i, ilk detayların ardından marka tarafından uzun uzun anlatılmaya başladı bile. BMW M Departmanı&#8216;nın resmi Youtube hesabından yayınlanan videolar, yeni M hakkında sohbetler içeriyor. M...</p>
																				</div><!--cat-light-top-->
											</div><!--category-light-->


		</li><li id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1490687931147-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490687931147-4'); });
</script>
</div></div>
		</li><li id="ht_catlight_link_widget-4" class="sidebar-widget ht_catlight_link_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Foto Galeri</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="http://autocar.com.tr/2017/02/24/alfa-romeo-stelvio-resmen-duyuruldu-foto-galeri/"><img width="620" height="400" src="http://autocar.com.tr/v1/wp-content/uploads/2017/02/be020c44-8264-445b-860b-1ab7ad69cc1falfa_romeo_stelvio_6_copy_copy-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/02/be020c44-8264-445b-860b-1ab7ad69cc1falfa_romeo_stelvio_6_copy_copy-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/be020c44-8264-445b-860b-1ab7ad69cc1falfa_romeo_stelvio_6_copy_copy-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/be020c44-8264-445b-860b-1ab7ad69cc1falfa_romeo_stelvio_6_copy_copy-768x496.jpg 768w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/be020c44-8264-445b-860b-1ab7ad69cc1falfa_romeo_stelvio_6_copy_copy-1024x661.jpg 1024w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/be020c44-8264-445b-860b-1ab7ad69cc1falfa_romeo_stelvio_6_copy_copy-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/be020c44-8264-445b-860b-1ab7ad69cc1falfa_romeo_stelvio_6_copy_copy.jpg 1066w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://autocar.com.tr/2017/02/24/alfa-romeo-stelvio-resmen-duyuruldu-foto-galeri/">Alfa Romeo Stelvio resmen duyuruldu (Foto Galeri)</a></h2>
							<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 24 Şubat 2017</span>
							<p>Alfa Romeo&#8216;nun merakla beklenen SUV&#8217;u Stelvio, standart versiyonuyla tanıtıldı. İtalyanların uzun süredir üzerinde çalıştığı ve marka tarihininde bir ilk olacak Stelvio, Quadrifoglio versiyonundan önce standart haliyle görücüye çıkarıldı. Avrupa...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																			<a href="http://autocar.com.tr/2017/02/13/mercedes-maybach-g650-landaulet-foto-galeri/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/02/Mercedes-Maybach-G650-Landaulet-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/02/Mercedes-Maybach-G650-Landaulet-1-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/Mercedes-Maybach-G650-Landaulet-1-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/Mercedes-Maybach-G650-Landaulet-1-768x499.jpg 768w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/Mercedes-Maybach-G650-Landaulet-1-1024x665.jpg 1024w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/Mercedes-Maybach-G650-Landaulet-1-620x400.jpg 620w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/Mercedes-Maybach-G650-Landaulet-1.jpg 1600w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 13 Şubat 2017</span>
									<p><a href="http://autocar.com.tr/2017/02/13/mercedes-maybach-g650-landaulet-foto-galeri/">Mercedes-Maybach G650 Landaulet (Foto Galeri)</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/02/08/ettore-bugattinin-mirasi-guvende-chiron/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/02/14_molsheim_bugatti_atelier-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/02/14_molsheim_bugatti_atelier-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/14_molsheim_bugatti_atelier-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/02/14_molsheim_bugatti_atelier-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 8 Şubat 2017</span>
									<p><a href="http://autocar.com.tr/2017/02/08/ettore-bugattinin-mirasi-guvende-chiron/">Ettore Bugatti&#8217;nin mirası güvende; Chiron</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/01/26/surus-izlenimi-ford-s-max/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN6893-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN6893-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN6893-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN6893-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 26 Ocak 2017</span>
									<p><a href="http://autocar.com.tr/2017/01/26/surus-izlenimi-ford-s-max/">Sürüş İzlenimi: Ford S-Max</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/01/25/surus-izlenimi-toyota-c-hr/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN9173-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN9173-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN9173-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/RKN9173-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 25 Ocak 2017</span>
									<p><a href="http://autocar.com.tr/2017/01/25/surus-izlenimi-toyota-c-hr/">Sürüş İzlenimi: Toyota C-HR</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/01/18/ilk-surus-toyota-c-hr/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/01/2016_Toyota_CHR_12T_Dynamic_09-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/01/2016_Toyota_CHR_12T_Dynamic_09-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/2016_Toyota_CHR_12T_Dynamic_09-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/2016_Toyota_CHR_12T_Dynamic_09-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 18 Ocak 2017</span>
									<p><a href="http://autocar.com.tr/2017/01/18/ilk-surus-toyota-c-hr/">İlk sürüş: Toyota C-HR</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/01/11/2017-detroit-motor-show-foto-galeri/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/01/NAIAS-Logo-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/01/NAIAS-Logo-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/NAIAS-Logo-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 11 Ocak 2017</span>
									<p><a href="http://autocar.com.tr/2017/01/11/2017-detroit-motor-show-foto-galeri/">2017 Detroit Motor Show (Foto Galeri)</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/01/10/subarudan-detroit-fuarina-iki-yeni-model/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/01/Subaru-WRX-and-WRX-STI-5-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/01/Subaru-WRX-and-WRX-STI-5-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/Subaru-WRX-and-WRX-STI-5-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/Subaru-WRX-and-WRX-STI-5-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 10 Ocak 2017</span>
									<p><a href="http://autocar.com.tr/2017/01/10/subarudan-detroit-fuarina-iki-yeni-model/">Subaru’dan Detroit Fuarı’na iki yeni model</a></p>
								</li>
																<li>
																			<a href="http://autocar.com.tr/2017/01/10/audi-sq5-detroit-fuarinda-sahne-aldi/"><img width="85" height="54" src="http://autocar.com.tr/v1/wp-content/uploads/2017/01/2018-audi-sq5-2-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://autocar.com.tr/v1/wp-content/uploads/2017/01/2018-audi-sq5-2-85x54.jpg 85w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/2018-audi-sq5-2-300x194.jpg 300w, http://autocar.com.tr/v1/wp-content/uploads/2017/01/2018-audi-sq5-2-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="" title=" tarafından yazılan yazılar" rel="author"></a> | 10 Ocak 2017</span>
									<p><a href="http://autocar.com.tr/2017/01/10/audi-sq5-detroit-fuarinda-sahne-aldi/">Audi SQ5 Detroit Fuar’ında sahne aldı</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2015 - AutoCar Türkiye</p><div class="menu-top_navi-container"><ul id="menu-top_navi-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451"><a href="http://autocar.com.tr/ornek-sayfa/">İletişim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879"><a href="http://autocar.com.tr/kunye/">Künye</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->


<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'hottopix';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/autocar.com.tr\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://autocar.com.tr/v1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://autocar.com.tr/v1/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.8'></script>
<script type='text/javascript' src='http://autocar.com.tr/v1/wp-content/themes/hottopix/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://autocar.com.tr/v1/wp-content/themes/hottopix/js/respond.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://autocar.com.tr/v1/wp-content/themes/hottopix/js/retina.js?ver=4.8'></script>
<script type='text/javascript' src='http://autocar.com.tr/v1/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
<script src="http://app.compendium.com/js/stats_bundle.js"></script>
</footer>

</body>
</html>